Автор Тема: странный звук при запуске 3.0 V6  (Прочитано 8291 раз)

0 Пользователей и 1 Гость просматривают эту тему.

avtoprofi

  • Старожил
  • Сообщений: 263
  • V6 3.0 C140
Несколько тысяч назад появился странный звук при запуске двигателя.
В основном проявляется после длительного простоя.

Звук как бы 50/50 свистящий/звонкий как по металлу, как при проскальзывании ремня и удары по металлу..
Скорее не внутри двигателя, а на навесном оборудовании.
Уже в конце запуска, когда двигатель схватывает, подёргивается, свист и пару ударов, потом все в порядке.

Если заглушить прогретый, через минут 5-10 завести, такого нет. Только после более длительного времени снова может быть. 
Такое впечатление, что то ли крепление ролика нужно подтянуть, то ли крепление подушки двигателя...

Чувствую, поеду на сервис, заведу горячую, ничего не проявится, как на зло.


upss

  • Ветеран
  • Сообщений: 2609
Re: странный звук при запуске 3.0 V6
« Ответ #1 : 13.07.12, 15:41:59 »
avtoprofi
что-то мне это напоминает историю с пластиковым кожухом ремня-на холодную начинает такой звук издавать. При прогреве-звука уже нет. Почитай-думается мне, что этот случай похож.
Вот: http://captiva-club.org.ua/forum/index.php/topic,179.0.html
« Последнее редактирование: 13.07.12, 15:46:29 от upss »
Если вы ещё можете управлять машиной-значит вы едете слишком медленно! :)

avtoprofi

  • Старожил
  • Сообщений: 263
  • V6 3.0 C140
Re: странный звук при запуске 3.0 V6
« Ответ #2 : 13.07.12, 16:44:34 »
avtoprofi
что-то мне это напоминает историю с пластиковым кожухом ремня-на холодную начинает такой звук издавать. При прогреве-звука уже нет. Почитай-думается мне, что этот случай похож.
Вот: http://captiva-club.org.ua/forum/index.php/topic,179.0.html

Спасибо
Почитал. У меня ближе к металлическому стуку со свистом.
И это же двигатель совсем другой. Плюс цепь вместо ремня ГРМ.

Позвонил на СТО, на выходных мастер отдыхает, в рабочий день пока не знаю когда смогу.
В общем, неприятно на 10 тыс. пробега заиметь проблему..

xvectr

  • Новичок
  • Сообщений: 6
Re: странный звук при запуске 3.0 V6
« Ответ #3 : 28.07.12, 09:03:55 »
avtoprofi  Привет. У меня тоже Каптива  c140 c с новым V6. И таже самая проблема. на холодную. но сам породокс в том что стоит только завести - звук есть- сразу глушу- машина еще холодная и уже все тишина. общался со своим мастером- он говорит похоже что так работает масляный натяжитель цепи. масло уходит он издает звук- только закачал - и все тишина. Ты на сервис не ездил????

xvectr

  • Новичок
  • Сообщений: 6
Re: странный звук при запуске 3.0 V6
« Ответ #4 : 05.08.12, 21:34:02 »
avtoprofi
Привет!! в общем по нашему звуку- все 3 шки имеют такой звук после длительной стоянки. Дилер говорит мол так работает ТНВД- когда долго постоит - мол он издает такой звук- это говорит так должно быть.Я решил пока буду ездить а потом видно будет.

avtoprofi

  • Старожил
  • Сообщений: 263
  • V6 3.0 C140
Re: странный звук при запуске 3.0 V6
« Ответ #5 : 06.08.12, 20:58:11 »
xvectr
Сегодня прислушивался.
Практически уверен, что это не нормально.
Звук не внутри двигателя. Это не насос. Тем более, что первые 10тыс вообще была тишина.

avtoprofi

  • Старожил
  • Сообщений: 263
  • V6 3.0 C140
Re: странный звук при запуске 3.0 V6
« Ответ #6 : 12.09.12, 20:53:05 »
Вроде нашёл причину шума.
http://www.justanswer.com/chevy/2n1o6-equinox-an-annoying-squeal-when-first-start-up-15-miles.html

Есть бюллетень от GM
#PIP4702: Drive Belt Noise - keywords 3.0 3.0L chirp power pulley pump steering squeal - (Sep 23, 2009)
Subject:Drive Belt Noise
Models:   2010 Chevrolet Equinox
2010 GMC Terrain
2010 Cadillac SRX
with 3.0 LF1 engine

Судя по описанию, причиной свиста и лязга при запуске двигателя является смещение шкива гидроусилителя рулевого управления.
Необходимо выровнять шкив относительно приводного вала.
Если я правильно понимаю, постепенно, со временем крепление насоса ослабевает и шкив смещается. У кого-то начинает проявляться на 1тыс. км, у кого-то позже.

avtoprofi

  • Старожил
  • Сообщений: 263
  • V6 3.0 C140
Re: странный звук при запуске 3.0 V6
« Ответ #7 : 17.09.12, 18:16:13 »
Сегодня не поленился и поехал на СТО озвучить возможную причину этого звука. Хотел помочь, ведь вряд ли они слышали об этом бюллетене.
Буквально уговорил все это проверить ещё до того, как я приеду забирать машину после установки новой коробки.
До установки коробки проверить нет ли перекоса какого-то из шкивов не хотят. :(   Ведь наверняка удобнее проверить это на полу разобранной машине.
Пометили, что при первом запуске двигателя обратят на это внимание. Надо слушать сперва... Мдяя..
Уехал с СТО без настроения, понимания проблемы клиента практически нет. Пять лет обслуживался на Мазде, разница огромна!
Ну, ждём момента истины...
Что-то мне кажется, что всё-таки уеду всё равно с этим звуком. :(

ASorokin

  • Завсегдатай
  • Сообщений: 844
Re: странный звук при запуске 3.0 V6
« Ответ #8 : 17.09.12, 18:57:16 »
avtoprofi
Ага. послушают при первом запуске..... Мне после замены цепей (там же на столичке) даже уровень масла не проверили. Я сам перед запуском сначала все проверил - было ниже минимума на несколько миллиметров. При этом в перечне материалов литр масла значился. Вобщем пол-литра доливали чтоб хоть минимум покрыло. Вот и сервис. Руки в брюки...
Правильно говорите - понимания проблем клиента нет.

avtoprofi

  • Старожил
  • Сообщений: 263
  • V6 3.0 C140
Re: странный звук при запуске 3.0 V6
« Ответ #9 : 05.10.12, 21:46:25 »
ASorokin
Забирал машину из ремонта, спросил про звук, сказали, что постороннего звука нет.
Ну, посмотрим, послушаю сам на холодную.
Может то был ГРИПП и за 2 месяца на СТО она выздоровела...

roltd

  • Завсегдатай
  • Сообщений: 855
Re: странный звук при запуске 3.0 V6
« Ответ #10 : 13.10.16, 09:39:41 »
Этот звук есть и был и у меня на холодную при стоянке минимум в сутки. При последующих запусках двигателя звука нет.
Исходит от ремня навесного и шкива генератора. Нужно менять шкив генератора на обгонную муфту. Я не менял и не буду этого делать.

У меня другой случай по поводу "странный звук при запуске 3.0 V6" - пару месяцев назад при заводке утром на холодную слышал в задней части тарабанящий звонкий звук, как будто в задний глушитель бросили гайку. Звук проходил через минуту после уменьшения оборотов. Особо не доставал, я думал, что внутри глушителя перегородка отвалилась и резонирует на холодную.

Буквально 2 дня назад меняя моторное масло с фильтром заметил, что в задней части выхлопной трубы перед самой развилкой её на две трубы прямо под задним редуктором на выхлопной трубе болтается хомут порванный. Который прижимал термоэкран металлический, который был приварен поверх выхлопной трубы, который защищал сайлентблок крепления заднего редуктора к кузову авто.

В общем передняя сварка этого кожуха отвалилась, у дилеров на СТО они видимо прихватили это все хомутом, который потом лопнул со временем.
Задняя сварка кожуха то же была на подходе. Оторвал я его легко, по фоткам видно состояние. До сайлента заднего редуктора там много места, делать ничего не буду (для сварки поверх выхлопной трубы не подлезешь).
Но зато и звук пропал :)
Имейте в виду, можете при случае проверить его состояние.
Oleg Reva
ISP sys-net/admin

avtoprofi

  • Старожил
  • Сообщений: 263
  • V6 3.0 C140
Re: странный звук при запуске 3.0 V6
« Ответ #11 : 14.10.16, 10:58:08 »
Этот звук есть и был и у меня на холодную при стоянке минимум в сутки. При последующих запусках двигателя звука нет.
Исходит от ремня навесного и шкива генератора. Нужно менять шкив генератора на обгонную муфту. Я не менял и не буду этого делать.

Только сейчас увидел, что не отписался о решении проблемы.
Посторонний звук исходит от ролика-натяжителя ремня. Заменили на новый, по гарантии, все прошло.

Спустя тысяч 10км, очень редко и не так громко (как раньше) все равно стало проявляться. Не обращаю внимание, ни на что не влияет.


avtoprofi

  • Старожил
  • Сообщений: 263
  • V6 3.0 C140
Re: странный звук при запуске 3.0 V6
« Ответ #12 : 07.11.20, 11:16:15 »
В общем, как говорится - "не прошло и 10 лет"...
Недавно, снова звук появился, еще подумал, почему ролик натяжитель так быстро изнашивается, что снова проблема с ним.
Обнаружил зависимость наличия постороннего стука при запуске. Всего навсего зарядил аккумулятор и звук после длительного простоя пропал.
Видимо, аккум был слабым и при запуске двигатель слегка колбасило. Сейчас запуск быстрый и более уверенный. Лязгающий звук пропал.